Text Alerts Stopped?

Related to the Portal

Posts: 12644
Joined: Fri Mar 18, 2011 6:47 pm
PostPosted: Tue Apr 07, 2020 10:09 pm
Are you getting them now?
Roberto.

Posts: 62
Joined: Tue Jul 19, 2011 3:12 pm
PostPosted: Wed Apr 08, 2020 2:28 am
Yep! What was the problem?

Posts: 12644
Joined: Fri Mar 18, 2011 6:47 pm
PostPosted: Wed Apr 08, 2020 11:01 am
I found out I had reached a limit, but taken care now
Roberto.

Posts: 62
Joined: Tue Jul 19, 2011 3:12 pm
PostPosted: Sat May 02, 2020 3:59 am
Could you take another look please? They appear to have stopped working again....:(

Posts: 12644
Joined: Fri Mar 18, 2011 6:47 pm
PostPosted: Sat May 02, 2020 10:23 am
It must be something else.
I have logs of alerts that were sent a few minutes ago (not for your username)
Roberto.

Posts: 12644
Joined: Fri Mar 18, 2011 6:47 pm
PostPosted: Sat May 02, 2020 10:28 am
Let me dig up some more.
There must be something else not working as expected, because I do see the ATO flag in your log too, but no alert triggered... :(
Roberto.

Posts: 62
Joined: Tue Jul 19, 2011 3:12 pm
PostPosted: Sat May 02, 2020 10:30 am
I thought maybe it was just something with the text email address. It worked fine if I emailed it myself. Then thought maybe AT&T was blocking them from your server so I added another email address. Still no joy. :(

Posts: 12644
Joined: Fri Mar 18, 2011 6:47 pm
PostPosted: Sat May 02, 2020 2:50 pm
I think I finally got what was wrong with the logic now
Roberto.

Posts: 62
Joined: Tue Jul 19, 2011 3:12 pm
PostPosted: Sun May 03, 2020 6:11 am
Sweet! I’ll let the ATO reservoir run dry and see if I get the alert.

Posts: 62
Joined: Tue Jul 19, 2011 3:12 pm
PostPosted: Sun May 03, 2020 9:05 am
Success!
Previous

Return to Portal

Who is online

Users browsing this forum: No registered users and 5 guests

cron